[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [platform-ui-dev] 4.10 Version in bugzilla for Platform product

> Can we please add this 4.10 version?

Done for Equinox, Platform. JDT and PDE!

Dani



From:        "Andrey Loskutov" <loskutov@xxxxxx>
To:        "Platform UI" <platform-ui-dev@xxxxxxxxxxx>
Date:        12.10.2018 15:17
Subject:        [platform-ui-dev] 4.10 Version in bugzilla for Platform product
Sent by:        platform-ui-dev-bounces@xxxxxxxxxxx




Hi all,

It seems bugzilla for Platform product does not have 4.10 as "Version" field, so that bugs reported for 4.10 can't have appropriate version set (see
https://bugs.eclipse.org/bugs/show_bug.cgi?id=540083as example).

Can we please add this 4.10 version?

Thanks.

Kind regards,
Andrey Loskutov

Спасение утопающих - дело рук самих утопающих

http://google.com/+AndreyLoskutov
_______________________________________________
platform-ui-dev mailing list
platform-ui-dev@xxxxxxxxxxx
To change your delivery options, retrieve your password, or unsubscribe from this list, visit
https://dev.eclipse.org/mailman/listinfo/platform-ui-dev