[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[cross-project-issues-dev] Drop 32 bit Linux support in 4.9?

Hi all,

I'm wondering if someone still uses/needs Linux 32 bit builds?

I would like to know your opinion if we could drop 32 bit Linux support in 4.9?

Reasoning / discussion please to: https://bugs.eclipse.org/bugs/show_bug.cgi?id=536766.

Kind regards,
Andrey Loskutov

http://google.com/+AndreyLoskutov