Skip to main content

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [wtp-dev] error while installing 1.5 to eclipse 3.2?

WTP 1.5 requires Eclipse 3.2. If you haven't already done so I suggest trying a different mirror (in case there is a problem with a specific mirror). If you still encounter problems please open a bug.

You can also install WTP 1.5 using our convenient all-in-one zips from the WTP download page

Lawrence Mandel

Software Developer
IBM Rational Software
Phone: 905 - 413 - 3814   Fax: 905 - 413 - 4920

Man-Chi Leung <manchi.leung+news@xxxxxxxxx>
Sent by: wtp-dev-bounces@xxxxxxxxxxx

07/11/2006 12:05 PM

Please respond to
"General discussion of project-wide or architectural issues." <wtp-dev@xxxxxxxxxxx>

[wtp-dev] error while installing 1.5 to eclipse 3.2?


does 1.5 support eclipse 3.2 release?

I encountered error  while installing via Update manager.

btw, I am running on Mac OSX 10.5 platform

anyone has any success?


wtp-dev mailing list

Back to the top