[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [pdt-dev] Next M build

Use this one: http://download.eclipse.org/technology/dltk/downloads/drops/R2.0/I-I201008060543-201008060543/
It will be ok.

DLTK team - any chance you can promote this build for a SR-1 milestone?

Thanks for reporting!
Roy

-----Original Message-----
From: pdt-dev-bounces@xxxxxxxxxxx [mailto:pdt-dev-bounces@xxxxxxxxxxx] On Behalf Of sNop
Sent: Friday, August 27, 2010 2:04 PM
To: PDT Developers
Subject: Re: [pdt-dev] Next M build

 i'm using this build:
http://download.eclipse.org/technology/dltk/downloads/drops/R2.0/R-2.0-201006161315/

or should I use DLTK 3.0 ?

On 27. 8. 2010 12:27, Qiangsheng Wang wrote:
> Looks you're using a very old DLTK. Try to use the latest stable build. 
>