[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
RE: [pdt-dev] Question

You need to have, at least, JRE/JDK 5 installed. 
http://java.sun.com/javase/downloads/index_jdk5.jsp 
Shalom G.

-----Original Message-----
From: pdt-dev-bounces@xxxxxxxxxxx [mailto:pdt-dev-bounces@xxxxxxxxxxx]
On Behalf Of Asif rahman
Sent: Sunday, September 09, 2007 4:11 AM
To: pdt-dev@xxxxxxxxxxx
Subject: [pdt-dev] Question

Does jdk need to run any Eclipse IDE?


Asif
_______________________________________________
pdt-dev mailing list
pdt-dev@xxxxxxxxxxx
https://dev.eclipse.org/mailman/listinfo/pdt-dev