[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [mylyn-vex-dev] Mylin Reviews Connector - Current Gerrit version is not supported

Sometimes, select IS broken :-P

http://www.codinghorror.com/blog/2008/03/the-first-rule-of-programming-its-always-your-fault.html

Am 23.07.2013 22:29, schrieb Carsten Hiesserich:
Hi all,

the Mylin Connector simply don't work with the current Gerrit version,
so don't waste any time trying to connect.

https://bugs.eclipse.org/bugs/show_bug.cgi?id=395059


_______________________________________________ mylyn-vex-dev mailing list mylyn-vex-dev@xxxxxxxxxxx https://dev.eclipse.org/mailman/listinfo/mylyn-vex-dev