Skip to main content

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
[cdt-dev] CDT in master branch now requires platform 3.8 or 4.2

I've submitted a change related to that would produce compilation errors if CDT is compiled in Eclipse 3.7 and prevents CDT 8.1 from being installed on Eclipse 3.7. If this creates problems for you, please let me know. I may be able to grant you a temporarily reprieve.


Back to the top