[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index] [List Home]
Re: [birt-news] Birt Installation

Hi all,

      I don't know if this list is the aproppiate to this question, if not,
please let me know. (thanks)

      I've been trying to run BIRT 1.0.1 on Eclipse 3.1 on Linux (Ubuntu
5.04 "The Hoary Hedgehog") but it doesn't work.

      I have installed all the pre-requisites emf/GEF/JEM. I get a message
on the explorer view like "No palette available"

      Any idea of whats wrong with my installation?

Thanks in advance,

      Albert Almajano