Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » OOEclipse installing problem
OOEclipse installing problem [message #1418619] Sun, 07 September 2014 10:29 Go to next message
qqq qqq is currently offline qqq qqqFriend
Messages: 1
Registered: September 2014
Junior Member
I try to install OOEclipse (http://marketplace.eclipse.org/content/ooeclipse) on Eclipse 4.4.0.

1. Drug "Install" icon on my running Eclipse workplace.
2. Click "Confirm".
3. Problem occurred: HTTP Server 'Internal Error': <Skipped because I can only use links to eclipse.org sites>
HttpComponents connection error response code 500.

What wrong?
Re: OOEclipse installing problem [message #1700204 is a reply to message #1418619] Tue, 30 June 2015 16:24 Go to previous messageGo to next message
Kumar Dhumke is currently offline Kumar DhumkeFriend
Messages: 1
Registered: June 2015
Junior Member
This is not working for me as well.
can anybody help us please?
Re: OOEclipse installing problem [message #1700229 is a reply to message #1700204] Wed, 01 July 2015 03:23 Go to previous message
Russell Bateman is currently offline Russell BatemanFriend
Messages: 3798
Registered: July 2009
Location: Provo, Utah, USA
Senior Member

On 06/30/2015 12:07 PM, Kumar Dhumke wrote:
> This is not working for me as well.
> can anybody help us please?

You'll need to find help from the folks who support OpenOffice Eclipse.
This isn't really an Eclipse problem.
Previous Topic:How to create a topic with link attached when my post is less than 5
Next Topic:eclipse wont start
Goto Forum:
  


Current Time: Sun Nov 17 04:43:00 GMT 2019

Powered by FUDForum. Page generated in 0.03123 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top