Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Orion » Marketplace Issue(Unable to add WebSphere server 8.0 plugin to eclipse)
icon9.gif  Marketplace Issue [message #1386872] Sun, 22 June 2014 07:19 Go to next message
Jayanth Reddy is currently offline Jayanth ReddyFriend
Messages: 2
Registered: June 2014
Location: Pune
Junior Member
Hi All,

I am facing problem while adding WebSphere plugin to Eclipse Helios-3.6.
It showing popup as Unable to connect repository(I already logged in to IBM while doing this process).



Please Help me to resolve this problem with your valuable suggestions.

Thanks in advance,

Jayanth




Jayanth
Re: Marketplace Issue [message #1387175 is a reply to message #1386872] Tue, 24 June 2014 15:59 Go to previous message
Mark Macdonald is currently offline Mark MacdonaldFriend
Messages: 32
Registered: July 2009
Member
This is not the correct forum for questions about the Eclipse marketplace. Try asking here instead.

You should probably provide more detail too: for example, which exact WebSphere plugin did you try to install? Did you access it from the Marketplace view within Eclipse, or the marketplace website? etc.
Previous Topic:Client-side only implementation of orion.project.handler?
Next Topic:Live editing, reconciling
Goto Forum:
  


Current Time: Tue Jun 30 21:47:13 GMT 2015

Powered by FUDForum. Page generated in 0.01895 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software