Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » EJB
EJB [message #802547] Mon, 20 February 2012 04:55 Go to next message
hahagal hahagal is currently offline hahagal hahagalFriend
Messages: 2
Registered: February 2012
Junior Member
Hi,

I am using MyEclipse Blue 10 with WebSphere 6.1 server. Is EJB2.0 or EJB3.0 more appropriate?

[Updated on: Mon, 20 February 2012 04:56]

Report message to a moderator

Re: EJB [message #802565 is a reply to message #802547] Mon, 20 February 2012 05:27 Go to previous message
Russell Bateman is currently offline Russell BatemanFriend
Messages: 3798
Registered: July 2009
Location: Provo, Utah, USA
Senior Member

On 2012.02.19 21:55, hahagal hahagal wrote:
> Hi,
>
> I am using MyEclipse Blue 10 with WebSphere 6.1 server. Is EJB2.0 or
> EJB3.0 more appropriate?

This is very much outside this forum. This is a web tools question; you
might get an answer on the EJB question in Eclipse web tools except that
MyEclipse has its own support forum.
Previous Topic:Access restriction
Next Topic:War Problem
Goto Forum:
  


Current Time: Mon Jun 21 02:29:24 GMT 2021

Powered by FUDForum. Page generated in 0.02579 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top