Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Eclipse Platform » UNC Mapping
UNC Mapping [message #660] Mon, 21 April 2003 16:02 Go to next message
Eclipse UserFriend
Originally posted by: chris.holden.equifax.com

Not sure if this is the right forum or not so please forgive me if it is
not.

We are trying to install Merant PVCS Version Manager via a UNC Mapped
network install. The problem is that WSAD is not recognizing the Eclipse
plugin for PVCS VM.

I am getting the it's a bug in WSAD and PVCS respectively. Are there any
known issues with UNC mapping and eclipse?

Thanks
Re: UNC Mapping [message #17615 is a reply to message #660] Sun, 27 April 2003 03:12 Go to previous messageGo to next message
Eclipse UserFriend
Originally posted by: ed.burnette.REMOVE.THIS.sas.com

Yes, see https://bugs.eclipse.org/bugs/show_bug.cgi?id=28656 .

By the way when you need to find if there is a known problem for something,
a quick way is to click "bugs" from the eclipse.org home page, then click
"Find a bug report", then type some keyword that should be in the title in
the first text box. In this case I typed "unc" and hit return but that gave
too many hits so I came back and selected the option for "contains all of
the words" (instead of "contains all of the words/strings" which will match
"fUNCtion", etc.). Then I hit return again and it found that single bug
report.

There are other options on the search page for searching inside the
comments, searching already fixed bugs, and so on. The bug search page is
amazingly fast; I wish the main search for the web site would work that
quickly.

--
Ed Burnette, co-author Eclipse in Action (www.manning.com)


"Chris" <chris.holden@equifax.com> wrote in message
news:b814mr$fi1$1@rogue.oti.com...
> Not sure if this is the right forum or not so please forgive me if it is
> not.
>
> We are trying to install Merant PVCS Version Manager via a UNC Mapped
> network install. The problem is that WSAD is not recognizing the Eclipse
> plugin for PVCS VM.
>
> I am getting the it's a bug in WSAD and PVCS respectively. Are there any
> known issues with UNC mapping and eclipse?
>
> Thanks
>
Re: In AGR While Creating Datapool, "Link to Datapool" is not visible [message #1788225] Wed, 30 May 2018 16:21 Go to previous message
Eclipse UserFriend
1
Previous Topic:Welcome
Next Topic:How to add Filters to Navigator view ?
Goto Forum:
  


Current Time: Mon Nov 19 14:03:52 GMT 2018

Powered by FUDForum. Page generated in 0.02465 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top