Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » PHP Development Tools (PDT) » Selection cannot be launched
Selection cannot be launched [message #78939] Sat, 23 August 2008 17:42
Richard Mindorff is currently offline Richard MindorffFriend
Messages: 3
Registered: July 2009
Junior Member
I installed Eclipse ganymede and PDT 2.0 using the directions at
http://www.howtoforge.com/setting-up-eclipse-pdt2.0-on-eclip se3.4-ganymede.
I got it to install. When I try to run a php program I get the message
"The selection cannot be launched and there are no recent launches." I
have tried other php programs even one with just phpinfo() in it to no
avail. My system is Fedora 9 32-bit on an HP tower with AMD Athlon 64
processor. Thanks.
Previous Topic:can't install eclipse PDT with Ganymede
Next Topic:Could not open the editor: Argument not valid
Goto Forum:
  


Current Time: Tue Jan 31 21:36:19 GMT 2023

Powered by FUDForum. Page generated in 0.07725 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top