Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » PHP Development Tools (PDT) » eclipse 3.4M6 and PDT 1.1
eclipse 3.4M6 and PDT 1.1 [message #69261] Tue, 22 April 2008 18:23 Go to next message
Hertzel Armengol is currently offline Hertzel ArmengolFriend
Messages: 19
Registered: July 2009
Junior Member
I was trying to get this thing up and running but I have failed
miserably... WTP problems and missing PDT dependencies any help?
Re: eclipse 3.4M6 and PDT 1.1 [message #69300 is a reply to message #69261] Tue, 22 April 2008 20:53 Go to previous message
Ingo Renner is currently offline Ingo RennerFriend
Messages: 40
Registered: July 2009
Member
Hertzel Armengol wrote:
> I was trying to get this thing up and running but I have failed
> miserably... WTP problems and missing PDT dependencies any help?


PDT doesn't seem to be at M6 yet, try M5 which PDT 1.1 was build against.



Ingo
Previous Topic:Less Java-ness possible?
Next Topic:Disk access on key press
Goto Forum:
  


Current Time: Sat Feb 04 03:42:47 GMT 2023

Powered by FUDForum. Page generated in 0.03283 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top