Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Remote Application Platform (RAP) » wrong MD5 with latest 1.4.0 runtime
wrong MD5 with latest 1.4.0 runtime [message #660203] Thu, 17 March 2011 10:18 Go to next message
Lars Fischer is currently offline Lars FischerFriend
Messages: 105
Registered: July 2009
Senior Member
Hello,

trying to resolve the latest available version of RAP runtime from
http://download.eclipse.org/rt/rap/1.4/runtime into my target platform
ends with an error about wrong MD5 hashes.

The latest shown version is 1.4.0.20110315-1602. Is this the not yet
published M6?

Regards,
Lars
Re: wrong MD5 with latest 1.4.0 runtime [message #660204 is a reply to message #660203] Thu, 17 March 2011 10:38 Go to previous message
Lars Fischer is currently offline Lars FischerFriend
Messages: 105
Registered: July 2009
Senior Member
On 17.03.2011 11:18, Lars Fischer wrote:
> trying to resolve the latest available version of RAP runtime from
> http://download.eclipse.org/rt/rap/1.4/runtime into my target platform
> ends with an error about wrong MD5 hashes.
>
> The latest shown version is 1.4.0.20110315-1602. Is this the not yet
> published M6?

Two attempts later, now it's working. Maybe some transfer problems...

Regards,
Lars
Previous Topic:RAP doesn't wrap "\n" in table cell
Next Topic:SelectionListener on Buttons type SWT.RADIO
Goto Forum:
  


Current Time: Sun Oct 24 19:23:20 GMT 2021

Powered by FUDForum. Page generated in 0.01427 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top