Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Modeling » Papyrus » Problems loading models in others eclipse
Problems loading models in others eclipse [message #645966] Tue, 21 December 2010 11:17 Go to next message
Andres  is currently offline Andres Friend
Messages: 57
Registered: July 2010
Member
Hello, i make a model, and apply profile to the model, to add elements with stereotypes. This work fine, but if i load the model in other eclipse(eclipse with papyrus in other pc), i can load the model, but i can`t see the profile stereotypes in the elements.

How can fix this?
Re: Problems loading models in others eclipse [message #645982 is a reply to message #645966] Tue, 21 December 2010 13:13 Go to previous messageGo to next message
Wojciech Trocki is currently offline Wojciech TrockiFriend
Messages: 64
Registered: May 2010
Member
Seems to this profile do not exist on other computers.
Re: Problems loading models in others eclipse [message #646217 is a reply to message #645982] Wed, 22 December 2010 17:37 Go to previous message
Andres  is currently offline Andres Friend
Messages: 57
Registered: July 2010
Member
No, this not is the reason...i will make another post to explain better the situation, because i was wrong, my problem don`t is load the model in other pc.
Previous Topic:Association problems.
Next Topic:Racional Rose to Papyrus
Goto Forum:
  


Current Time: Fri Jul 10 14:03:53 GMT 2020

Powered by FUDForum. Page generated in 0.01711 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top