Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » DTP » Is lpgjavaruntime still needed for DTP1.6?
Is lpgjavaruntime still needed for DTP1.6? [message #589351] Thu, 13 December 2007 16:10
David Meng is currently offline David MengFriend
Messages: 5
Registered: July 2009
Junior Member
Hi,

I noticed some difference in DTP1.6M4 nightly build, there is no
org.eclipse.datatools.lpg plugin, and the build is working fine. So I am
just want to confirm if we don't need separately download
lpgjavaruntime.jar any more going forward.

Thanks for your reply.

David
Previous Topic:[Announce] Joint Eclipse/OMG Symposia
Next Topic:Ping Failed Derby Connection
Goto Forum:
  


Current Time: Wed Dec 02 20:12:13 GMT 2020

Powered by FUDForum. Page generated in 0.01898 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top