Skip to main content

Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » DSDP - Target Management » Cannot Transfer Files
Cannot Transfer Files [message #582174] Wed, 19 August 2009 19:05
Michael Yara is currently offline Michael YaraFriend
Messages: 27
Registered: July 2009
Junior Member

I use RSE to manage files on my remote system. Recently I have been
unable to transfer files from my workstation to any of my systems using
RSE. When I transfer a file I see the progress indicator refreshing the
folder but the file never gets transfered and no errors are thrown or
logged. I have tried uninstalling and reinstalling TM and have even
tried a fresh install of eclipse 3.5 with TM3.1 and it still fails to
transfer. This was working before. I have tried on several different
servers but with no luck. Please help.

Previous Topic:Command to start a telnet terminal view on a specific machine
Next Topic:Adding a new connector (TerminalConnectorImpl)
Goto Forum:

Current Time: Tue Jul 27 19:43:14 GMT 2021

Powered by FUDForum. Page generated in 0.01900 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top