Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Voicetools » Question about install VTP plugin
Question about install VTP plugin [message #572173] Thu, 11 August 2005 20:07
Eclipse UserFriend
Originally posted by: Haipeng.Guo.intervoice.com

I have some questions about how to install the VTP plugin.

1) Is there any document I can see all related plugins for VTP? I hope
there is a installation instruction on where to get all VTP related
plugins. (Is that possible to have a link to download zip files contains
all necessary files? Hope they show in one page for a working version. )

2) I tried to install those plugins for WTP and WST on Eclipse 3.1, it
asked me to download jar files for some of them. But it did not happened
on Eclipse 3.0. Does the VTP and WTP for certain Eclipse version?

In your website http://www.eclipse.org/vtp/ download area, the some
download links are broken. For example the WTP for vtp-M20050519.

Thanks,
Haipeng
Previous Topic:Questions about status of current builds
Next Topic:Validation
Goto Forum:
  


Current Time: Tue Sep 25 22:39:17 GMT 2018

Powered by FUDForum. Page generated in 0.02080 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top