Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » PHP Development Tools (PDT) » Eclipse PDT for Windows x86 & x64: appropriate msvcr71.dll version?(Appropriate version of msvcr71.dll to use with Eclipse?)
Eclipse PDT for Windows x86 & x64: appropriate msvcr71.dll version? [message #529905] Tue, 27 April 2010 15:52
Missing name Missing name is currently offline Missing name Missing nameFriend
Messages: 6
Registered: September 2009
Junior Member
Hi

I need to know what is the appropriate version of msvcr71.dll to use with Eclipse PDT for Windows x86 & x64?

I have having installation issues on Windows 7 OS x64.

Thanks

[Updated on: Tue, 27 April 2010 20:34]

Report message to a moderator

Previous Topic:Updating 1.03 to 1.05 - cannot update wst
Next Topic:HTML in PHP files doesn't work in some case
Goto Forum:
  


Current Time: Tue May 18 13:55:10 GMT 2021

Powered by FUDForum. Page generated in 0.01178 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top