Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Dali » Re: Dali Plug-in now available
Re: Dali Plug-in now available [message #433444] Mon, 19 December 2005 14:37
Haris Peco is currently offline Haris PecoFriend
Messages: 1072
Registered: July 2009
Senior Member
Neil Hauge wrote:

> The Dali plug-in is now available at www.eclipse.org/dali.
>
> The latest version of the Dali EJB3 ORM plug-in is now available on our
> project website <96> www.eclipse.org/dali. The download is located in the
> "Downloads" section, found in the navigation menu on the left side of the
> project page. Installation instructions and a Getting Started page are
> provided to get you up and running. Be sure to read the pre-reqs and
> Notes on the Getting Started page.
>
> Please post your comments and questions, as we would greatly appreciate
> your feedback.
>
> Neil

Neil,
What version webtools is required - i have wtp 1.0 rc3 and it is too much
different from 0.7

What database tools dali use : rdb from wtp or dtp or any special ?

Thanks
Previous Topic:Dali Plug-in now available
Next Topic:Re: Dali Plug-in now available
Goto Forum:
  


Current Time: Tue Apr 07 20:44:39 GMT 2020

Powered by FUDForum. Page generated in 0.01543 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top