Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Modeling » EMF » Eclipse 3.4.1 with CDO 2.0
Eclipse 3.4.1 with CDO 2.0 [message #426195] Thu, 18 December 2008 18:19 Go to next message
Oelerink is currently offline OelerinkFriend
Messages: 129
Registered: July 2009
Senior Member
Hello,

ist it possible to use eclipse 3.4.1 with cdo 2.0? If it is possible,
which packages i need ?

Greetings
Re: Eclipse 3.4.1 with CDO 2.0 [message #426204 is a reply to message #426195] Fri, 19 December 2008 09:37 Go to previous message
Eike Stepper is currently offline Eike StepperFriend
Messages: 6483
Registered: July 2009
Senior Member
Jörg,

It was reported to be usable in this combination. But we can give no
guarantees. It's not officially supported.

Cheers
/Eike

----
http://thegordian.blogspot.com



Jörg schrieb:
> Hello,
>
> ist it possible to use eclipse 3.4.1 with cdo 2.0? If it is possible,
> which packages i need ?
>
> Greetings


Previous Topic:non containment references to large data sets
Next Topic:xsi:nil attribute not loaded in AnyType when resource is loaded
Goto Forum:
  


Current Time: Sat Feb 29 07:52:50 GMT 2020

Powered by FUDForum. Page generated in 0.01380 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top