Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Plugin Development Environment (PDE) » Is this the newsgroup for PDE
Is this the newsgroup for PDE [message #334] Fri, 04 April 2008 16:55 Go to next message
Shaoying Yang is currently offline Shaoying YangFriend
Messages: 13
Registered: July 2009
Junior Member
I don't see any posts here. Maybe it's because this newsgroup just gets
transferred. Could someone confirm this for me?
Re: Is this the newsgroup for PDE [message #339 is a reply to message #334] Fri, 04 April 2008 19:05 Go to previous messageGo to next message
Eclipse UserFriend
Originally posted by: wharley.bea.com

"Shawn" <shaoying.yang@compuware.com> wrote in message
news:ft5mhu$1dk$1@build.eclipse.org...
>I don't see any posts here. Maybe it's because this newsgroup just gets
>transferred. Could someone confirm this for me?

That is correct.
Re: Is this the newsgroup for PDE [message #348 is a reply to message #334] Fri, 04 April 2008 19:28 Go to previous messageGo to next message
Eclipse UserFriend
Originally posted by: eclipse-news.rizzoweb.com

Shawn wrote:
> I don't see any posts here. Maybe it's because this newsgroup just gets
> transferred. Could someone confirm this for me?
>
>

This group is brand new. A couple of weeks ago eclipse.pde was created
as a "branch" of eclipse.platform, but it was requested to use this name
(eclipse.platform.pde) instead.

Give it some time, people still need to discover that it is here...

Eric
Re: Is this the newsgroup for PDE [message #564861 is a reply to message #334] Fri, 04 April 2008 19:05 Go to previous messageGo to next message
Walter Harley is currently offline Walter HarleyFriend
Messages: 847
Registered: July 2009
Senior Member
"Shawn" <shaoying.yang@compuware.com> wrote in message
news:ft5mhu$1dk$1@build.eclipse.org...
>I don't see any posts here. Maybe it's because this newsgroup just gets
>transferred. Could someone confirm this for me?

That is correct.
Re: Is this the newsgroup for PDE [message #564908 is a reply to message #334] Fri, 04 April 2008 19:28 Go to previous messageGo to next message
Eric Rizzo is currently offline Eric RizzoFriend
Messages: 3071
Registered: July 2009
Senior Member
Shawn wrote:
> I don't see any posts here. Maybe it's because this newsgroup just gets
> transferred. Could someone confirm this for me?
>
>

This group is brand new. A couple of weeks ago eclipse.pde was created
as a "branch" of eclipse.platform, but it was requested to use this name
(eclipse.platform.pde) instead.

Give it some time, people still need to discover that it is here...

Eric
Re: In AGR While Creating Datapool, "Link to Datapool" is not visible [message #1788235] Wed, 30 May 2018 16:23 Go to previous message
Eclipse UserFriend
1
Previous Topic:Delete Working Set button never enabled.
Next Topic:'Install the Job' has encountered a problem [Export Wizard]
Goto Forum:
  


Current Time: Wed Sep 26 15:25:21 GMT 2018

Powered by FUDForum. Page generated in 0.03360 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top