Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » RCP Testing Tool » Using RCPTT with Eclipse 4.9.0
Using RCPTT with Eclipse 4.9.0 [message #1818031] Wed, 04 December 2019 13:56
Bartosz Binda is currently offline Bartosz BindaFriend
Messages: 2
Registered: December 2019
Junior Member
How can I specify <aut> to use eclipse 4.9.0? I have tried to download is using maven (but it was old, and only for eclipse sdk 3.7.0). I have uploaded current pom.
  • Attachment: pom.xml
    (Size: 2.47KB, Downloaded 63 times)
Previous Topic:Using -suites command will not run the tests suites in order
Next Topic:Using RCPTT with Eclipse 4.9.0
Goto Forum:
  


Current Time: Tue Mar 05 00:49:32 GMT 2024

Powered by FUDForum. Page generated in 0.05799 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top