Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Eclipse 4 » problem to export from eclipse 64 to 32 with delta pack
problem to export from eclipse 64 to 32 with delta pack [message #1803940] Thu, 14 March 2019 03:05
Esteban Avila is currently offline Esteban AvilaFriend
Messages: 44
Registered: June 2012
Member
Hi to all.
I am using the eclipse 64 bits photon version to develop an rcp application, i wanna export an 32 bits rcp using the delta pack plugin.

The export is successful but when i run the .exe there is an error and the message is something like require-capability osgi.ee

Somebody know this issue or something releated to this

Thanks.

EDIT: i found the mistake. This can be closed.

[Updated on: Mon, 18 March 2019 19:30]

Report message to a moderator

Previous Topic:Can not change Workspace after upgrade from 4.7 -> 4.9
Next Topic:Prevent job from any output in progress view
Goto Forum:
  


Current Time: Mon Dec 09 07:04:13 GMT 2019

Powered by FUDForum. Page generated in 0.01349 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top