Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Orbit » Upgrade to Apache Batik 1.9.0 in Oxygen Update?
Upgrade to Apache Batik 1.9.0 in Oxygen Update? [message #1774765] Thu, 19 October 2017 13:14
Klara Ward is currently offline Klara WardFriend
Messages: 14
Registered: July 2009
Junior Member
Will the upgrade to Apache Batik 1.9.0 (see https://bugs.eclipse.org/bugs/show_bug.cgi?id=521195)
be backported to an Oxygen update release?

(And if this is not the right forum to ask, which is?)
Previous Topic:Can not use Wink 1.2.1 as JAX RS implementation in an Eclipse product
Next Topic:Error 404 When Accessing Solr From Eclipse
Goto Forum:
  


Current Time: Fri Sep 21 14:23:43 GMT 2018

Powered by FUDForum. Page generated in 0.04266 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top