Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » AJDT » Error IPv4/v6
Error IPv4/v6 [message #1768115] Thu, 13 July 2017 17:14
Matt Zerka is currently offline Matt ZerkaFriend
Messages: 1
Registered: July 2017
Junior Member
Hello,
I have a problem to try to launch my program. I have it for error:


Exception in thread "main" java.lang.Error: Unresolved compilation problem:

at es.esy.advencetm.LauncherFrame.main(LauncherFrame.java:26)
Picked up JAVA_TOOL_OPTIONS: -Djava.net.preferIPv4Stack=true
Picked up _JAVA_OPTIONS: -Djava.net.preferIPv6Stack=false





Have you solutions?
Previous Topic:Update site for AJDT on Eclipse Oxygen
Next Topic:Java Application Launch Defaults
Goto Forum:
  


Current Time: Fri Dec 15 18:12:51 GMT 2017

Powered by FUDForum. Page generated in 0.01912 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software