Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » EclipseLink » EclipseLink 2.5 with weblogic 10.3.6 and JPA2.0(Is EclispeLink JPA backward compatible?)
EclipseLink 2.5 with weblogic 10.3.6 and JPA2.0 [message #1747097] Wed, 09 November 2016 12:13
Manoj PG is currently offline Manoj PGFriend
Messages: 1
Registered: November 2016
Junior Member
Hi
We are on Weblogic 10.3.6 and JPA 2.0. can we use 2.5.2 with JPA 2.0? is it backward compatible? please point me to any documentation available.

Thanks,
Manoj
Previous Topic:JPA with sybase kerberos
Next Topic:Cache coordination on Jboss EAP 6.2
Goto Forum:
  


Current Time: Tue Dec 12 10:43:04 GMT 2017

Powered by FUDForum. Page generated in 0.01865 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software