Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » FeatureMApper plugin(problem with installation featureMapper)
FeatureMApper plugin [message #1742803] Wed, 07 September 2016 17:05
Soraya Soraya is currently offline Soraya SorayaFriend
Messages: 6
Registered: September 2016
Junior Member
Hi,

I want to test the featureMapper plugin but the installation was interrupted and I an error message is displayed.

"Cannot complete the install because one or more required items could not be found.
Software being installed: FeatureMapper Core 0.9.0.v201408131646 (org.featuremapper.core.feature.feature.group 0.9.0.v201408131646)
Missing requirement: FeatureMapper Core 0.9.0.v201408131646 (org.featuremapper.core.feature.feature.group 0.9.0.v201408131646) requires 'org.emftext.commons.antlr3_4_0 0.0.0' but it could not be foun"

Thank you for help
Previous Topic:Neon can't connect to internet
Next Topic:Text cursor won't move to input (using PyDev)?
Goto Forum:
  


Current Time: Sun Jun 16 22:33:59 GMT 2019

Powered by FUDForum. Page generated in 0.02570 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top