Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » Can't locate Installed SDKs option
Can't locate Installed SDKs option [message #1735868] Thu, 23 June 2016 11:31 Go to next message
Stipe Medić is currently offline Stipe MedićFriend
Messages: 1
Registered: June 2016
Junior Member
After installing Eclipse Mars 2 Release (4.5.2) and even Neon Release (4.6.0) I can't find option "Installed SDKs" as seen in picture:
index.php/fa/26254/0/
I was able to use option "Installed SDKs" in older versions of Eclipse like Kepler as shown here:
EDIT:
index.php/fa/26253/0/

[Updated on: Fri, 24 June 2016 07:50]

Report message to a moderator

Re: Can't locate Installed SDKs option [message #1735899 is a reply to message #1735868] Thu, 23 June 2016 13:11 Go to previous message
Eric Rizzo is currently offline Eric RizzoFriend
Messages: 3071
Registered: July 2009
Senior Member
Those two screen shots look exactly the same to me. In any case, if your problem is with Liferay plug-ins, you'll need to seek help from the provider of that; it's not Eclispe.org.

[Updated on: Thu, 23 June 2016 13:12]

Report message to a moderator

Previous Topic:Multiple certificates for jetty server
Next Topic:create custom export wizard
Goto Forum:
  


Current Time: Mon Jun 24 21:16:43 GMT 2019

Powered by FUDForum. Page generated in 0.02899 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top