Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » EGit / JGit » Bundle Exception - Error when launching Eclipse Application
Bundle Exception - Error when launching Eclipse Application [message #1734974] Tue, 14 June 2016 10:33 Go to next message
Jahic Benjamin is currently offline Jahic BenjaminFriend
Messages: 10
Registered: October 2015
Junior Member
Good afternoon all,

I've recently posted a question on the Xtext Forum and I was send to you for this type of question, since I have a problem while launching the eclipse applications.

Here is the link of my question :
https://www.eclipse.org/forums/index.php/m/1734968/#msg_1734968

I hope you can help me for that, since I'm looking now for hours for it.

Thank you in advance

Regards
Benjamin
Re: Bundle Exception - Error when launching Eclipse Application [message #1734978 is a reply to message #1734974] Tue, 14 June 2016 11:13 Go to previous message
Matthias Sohn is currently offline Matthias SohnFriend
Messages: 944
Registered: July 2009
Senior Member
Looking at this post I can't say what's the reason of your problem.

File a bug for EGit and provide more details and steps to reproduce.
Ideally provide a small example demonstrating the issue.
Previous Topic:Removing tree nodes from Git Repositories view
Next Topic:Change a commit message or timestamop
Goto Forum:
  


Current Time: Tue Sep 26 03:58:05 GMT 2017

Powered by FUDForum. Page generated in 0.01920 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software