Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » EclipseLink » Recommended Java version(Recommended Java version for deployment)
Recommended Java version [message #1719822] Tue, 12 January 2016 10:34
Jose Romero is currently offline Jose RomeroFriend
Messages: 1
Registered: January 2016
Junior Member
Hej, simple question, what is the recommended java version to deploy eclipselink opensdk or oracle??

Previous Topic:(Resolved) EclipseLink 2.6.0 creates too many instances when join fetching ElementCollection
Next Topic:Cache Coordination: setting reuseJMSTopicPublisher to true when using ActiveMQ as the JMS provider
Goto Forum:
  


Current Time: Fri Mar 05 05:44:53 GMT 2021

Powered by FUDForum. Page generated in 0.02021 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top