Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » EPP » [aeri] [ann] Bundle version ranges for Problem
[aeri] [ann] Bundle version ranges for Problem [message #1707928] Thu, 10 September 2015 15:02
Daniel Haftstein is currently offline Daniel HaftsteinFriend
Messages: 4
Registered: January 2015
Junior Member
The aeri webinterface now offers a view for version ranges of reported bundles for a problem.
The new view is available on the bottom of the 'Problem Details' view.

index.php/fa/23227/0/
Previous Topic:[aeri] [ann] Operating system frequency for Problem
Next Topic:[aeri] [ann] New Error Reporting Dashboard
Goto Forum:
  


Current Time: Sun Jun 24 13:21:47 GMT 2018

Powered by FUDForum. Page generated in 0.02285 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top