Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » opening error for eclispe
icon8.gif  opening error for eclispe [message #1706696] Fri, 28 August 2015 18:51 Go to next message
rain rain is currently offline rain rainFriend
Messages: 1
Registered: August 2015
Junior Member
i have save the eclipse application in my USB and use it with no problem, but last night when i open as usual but received an error message as per attached. what happen??

  • Attachment: error.PNG
    (Size: 27.65KB, Downloaded 60 times)
Re: opening error for eclispe [message #1706709 is a reply to message #1706696] Sat, 29 August 2015 00:02 Go to previous message
Russell Bateman is currently offline Russell BatemanFriend
Messages: 3798
Registered: July 2009
Location: Provo, Utah, USA
Senior Member

On 08/28/2015 05:02 PM, rain rain wrote:
> i have save the eclipse application in my USB and use it with no problem, but last night when i open as usual but received an error message as per attached. what happen??

Are you certain all the paths on the host you inserted the the USB drive
the ones your eclipse.ini says they are.

There's a sticky post about this sort of thing at the top of the forum.
You should spend some time with that first.
Previous Topic:welcome page can't read www.eclipse.org
Next Topic:Order projects eclipse mars
Goto Forum:
  


Current Time: Sun Oct 25 00:21:43 GMT 2020

Powered by FUDForum. Page generated in 0.02795 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top