Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » eRCP » error load plugins/bundles(load bigger/larger of plugins)
error load plugins/bundles [message #1697401] Wed, 03 June 2015 16:11
Juan Carlos Perez is currently offline Juan Carlos PerezFriend
Messages: 9
Registered: May 2015
Junior Member
Hi
I apologize for my bad english.

I work in app with Eclipse RCP and I find troubles with load of bundles. The app have one directory with many versions of many plug-ins. The application was make thinking that framework load the bigger/larger version but this is not happens.

How to can force to equinox/eclipse RCP framework for load the bigger/larger version?,

Thanks
Juan Carlos PĂ©rez
Previous Topic:How to avoid that another IDetailPaneFactory will be called
Next Topic:Warning while launching Eclipse 4.5 with Java 8
Goto Forum:
  


Current Time: Thu Sep 20 20:47:50 GMT 2018

Powered by FUDForum. Page generated in 0.01559 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top