Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Eclipse Platform » Problem on eclipse upgrade to x64
Problem on eclipse upgrade to x64 [message #1262873] Mon, 03 March 2014 21:58
Eddie Mising name is currently offline Eddie Mising name
Messages: 6
Registered: February 2011
Junior Member
Hi all,
Now i am trying to upgrade the jdk, eclipse from x32 to x64 and i get the problem on cvs-sspi protocol. I have tried to use "Microsoft.Samples.Security.SSPI.dll" or put the dll into "SysWOW64" but the error "C:\Windows\System32\sspi.dll; Can't load IA32-bit.dll on a AMD 64-bit platform" still exist.
Is there any solution??
Previous Topic:Problem with commit
Next Topic:Migrate key preferences to new version of plugin when command ID has changed
Goto Forum:
  


Current Time: Fri Aug 01 04:06:46 EDT 2014

Powered by FUDForum. Page generated in 0.01892 seconds