Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Web Tools Project (WTP) » Websphere 5.1
Websphere 5.1 [message #186901] Wed, 24 January 2007 21:47 Go to next message
Eclipse UserFriend
Originally posted by: tomh.a-t-g.com

Is there any way to use Websphere 5.1 with WTP(1.0.3) ? I only see 6.0
listed as an option in the server runtimes.
Thanks,
Tom
Re: Websphere 5.1 [message #186991 is a reply to message #186901] Thu, 25 January 2007 15:25 Go to previous message
shelley  is currently offline shelley Friend
Messages: 11
Registered: July 2009
Junior Member
There is a bug [1] related to WebSphere 5.x (and Oracle 10.1.2) support which
has been closed. It appears there are no plans to implement this.

[1] https://bugs.eclipse.org/bugs/show_bug.cgi?id=160574


Tom Henricksen wrote:
> Is there any way to use Websphere 5.1 with WTP(1.0.3) ? I only see 6.0
> listed as an option in the server runtimes.
> Thanks,
> Tom
>
Previous Topic:Obtaining source for org.eclipse.wst. * during debugging
Next Topic:Creating a web service client
Goto Forum:
  


Current Time: Thu Nov 27 12:08:25 GMT 2014

Powered by FUDForum. Page generated in 0.01568 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software