Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Eclipse Platform » mingw problem
icon9.gif  mingw problem [message #891984] Tue, 26 June 2012 18:29
marco carta is currently offline marco cartaFriend
Messages: 1
Registered: June 2012
Junior Member
I installed the latest version of Eclipse IDE for C / C + + Developers and just installed the latest version of mingw 4.7. I imported the project workspace created on another PC, and I can not compile with mingw on this eclipse 4.7. include in every project I see two versions 4.5 (other pc) and 4.7 that I installed on my pc. may be in conflict? cout tells me Could not be resolved
Previous Topic:Text and tooltip for UNDO and REDO
Next Topic:Stopping the next builder from executing after previous (e.g. Ant) builder fails
Goto Forum:
  


Current Time: Sun Dec 21 23:31:27 GMT 2014

Powered by FUDForum. Page generated in 0.02074 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software