Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Mylyn » Repository for older version 2.0.0(update site.xml)
Repository for older version 2.0.0 [message #789334] Thu, 02 February 2012 21:49
R F is currently offline R FFriend
Messages: 1
Registered: February 2012
Junior Member

I want to install the mylyn plugin in the rad 7.x. So, I need the older version 2.0.0.

I used this repository:

But the site.xml have this line to the url atributte:

I think that is an error, because the rad didn't found any feature to install.

Anybody help me?
Previous Topic:Examples for HtmlComposer
Next Topic:The dreaded I/O Error occurred ...
Goto Forum:

Current Time: Sat Oct 10 09:25:25 GMT 2015

Powered by FUDForum. Page generated in 0.02231 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software