Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » EPP » Ganymede M4 Packages are now available
Ganymede M4 Packages are now available [message #7361] Fri, 18 January 2008 19:22
Ian Skerrett is currently offline Ian SkerrettFriend
Messages: 198
Registered: July 2009
Senior Member
If you are interested in testing the latest and greatest in the Ganymede M4
release, the EPP project has made available packages containing the M4
releases from the relevant projects.

To download go to http://www.eclipse.org/epp/ganymede.php.
Previous Topic:Ganymede M4 Packages are now available
Next Topic:How to build EPP from CVS in order to generate new package
Goto Forum:
  


Current Time: Mon Nov 24 16:42:39 GMT 2014

Powered by FUDForum. Page generated in 0.02714 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software