Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » AJDT » Eclipse 3.3M1
Eclipse 3.3M1 [message #594659] Fri, 11 August 2006 11:27
Matt Chapman is currently offline Matt Chapman
Messages: 429
Registered: July 2009
Senior Member
New development builds of AJDT 1.5 have been created to support the
development of Eclipse 3.3. Note that these are not as well tested as
the development builds for Eclipse 3.2.

Development focus for AJDT will remain on Eclipse 3.2 for now, but the
development builds for 3.3 will be updated regularly with changes made
in the "AJDT 1.4.1 for Eclipse 3.2" line.

http://www.eclipse.org/ajdt/downloads/#dev

Regards,

Matt.
Previous Topic:Eclipse 3.3M1
Next Topic:AJDT New Feature: Build Automation for AspectJ-enabled plug-ins
Goto Forum:
  


Current Time: Tue Sep 02 05:13:59 EDT 2014

Powered by FUDForum. Page generated in 0.01755 seconds