Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Mylyn » don't see the bugzilla content
don't see the bugzilla content [message #586635] Thu, 03 January 2008 14:03
Andreas is currently offline AndreasFriend
Messages: 29
Registered: July 2009
Junior Member

I tried the mylyn/eclipse 3.3 installation with the bugzilla 2.22.

When I use "validate settings", I get the responce that "Authentication cedentials are valid".

But when I try to get generate a query I get an empty mask.

Has anyone an tip for me ?
Previous Topic:Internationalization of Labels, Messages etc.
Next Topic:Mylyn exception
Goto Forum:

Current Time: Fri Oct 09 01:39:32 GMT 2015

Powered by FUDForum. Page generated in 0.01616 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software