Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Modeling » GMT (Generative Modeling Technologies) » [MOFScript]Compatibility with UML 2.0.0 and calisto
[MOFScript]Compatibility with UML 2.0.0 and calisto [message #560374] Sat, 21 October 2006 12:51
Koos de Goede is currently offline Koos de GoedeFriend
Messages: 31
Registered: July 2009

I am currently evaluation Mofscript 1.1.10 can I use this with UML 2.0.0.

I tried to use the hasStereotype() operation, however this results in an
error. All other functionality seems to work

Second question: is Mofscript only available as binary or are the sources
available somewhere.

Previous Topic:GMT newsgroup migration
Next Topic:[MOFScript]Compatibility with UML 2.0.0 and calisto
Goto Forum:

Current Time: Wed Nov 25 02:17:58 GMT 2015

Powered by FUDForum. Page generated in 0.01482 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software