Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Eclipse Platform » Not able to download older plugin dependencies(Not able to download older plugin dependencies using Update Site)
Not able to download older plugin dependencies [message #521875] Fri, 19 March 2010 00:39
Vikram Jain is currently offline Vikram Jain
Messages: 8
Registered: July 2009
Junior Member
Hi All,

I am trying to download older plugin dependencies using update site [which are required by my plugin]. But it always download the latest dependencies. Kindly please help me, how to restrict the download of plugins in such a way, that i am able to download the older dependencies as per my requirment and not the latest plugin dependencies get downloaded

Thanks
Vikram
Previous Topic:CNF : tool bar actions
Next Topic:Decorator performance
Goto Forum:
  


Current Time: Tue Jul 29 00:44:49 EDT 2014

Powered by FUDForum. Page generated in 0.01648 seconds