Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Koneki » Re: Some scripts got 'This file probably contains a syntax error' after upgrading from 1.1 to 1.2
Re: Some scripts got 'This file probably contains a syntax error' after upgrading from 1.1 to 1.2 [message #1417172] Mon, 21 July 2014 12:39
Simon Bernard is currently offline Simon BernardFriend
Messages: 339
Registered: July 2009
Senior Member
Thx Cheyi Lin, you definitely find a bug.
I report it : https://bugs.eclipse.org/bugs/show_bug.cgi?id=439995.
We will try to fix it in the version 1.2.1 .
Waiting the workaround is to not typed the field tbl as a table.
Previous Topic:Some scripts got 'This file probably contains a syntax error' after upgrading from 1.1 to 1.2
Next Topic:Build failure
Goto Forum:
  


Current Time: Mon Nov 19 04:49:19 GMT 2018

Powered by FUDForum. Page generated in 0.02035 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top