Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Lua Development Tools » Running application error
Running application error [message #1773943] Sat, 07 October 2017 00:31
mido moustafa is currently offline mido moustafaFriend
Messages: 1
Registered: October 2017
Junior Member
Am using the stand alone Lua IDE for first time
When trying to run LuaDevelopmentTools.exe file I got attached error
I have verified that my Java platform is updated
Could anyone help?
Thanks

  • Attachment: error.jpg
    (Size: 111.30KB, Downloaded 73 times)
Previous Topic:Debugger process was unexpectedly terminated with custom Lua 5.1 on Windows 10
Next Topic:Add luaglut or luagl to LDT
Goto Forum:
  


Current Time: Sat Nov 17 02:09:43 GMT 2018

Powered by FUDForum. Page generated in 0.02207 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top