Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Virgo » virgo tooling not suport eclipse 4.4 release(virgo tooling not work in eclipse 4.4)
virgo tooling not suport eclipse 4.4 release [message #1388104] Wed, 25 June 2014 22:16 Go to next message
oumi casha is currently offline oumi casha
Messages: 8
Registered: December 2013
Location: china
Junior Member

Virgo tooling in eclipse 4.4 release not worked.
And not been found in market.

Help me pleanse
My Email is : 16200780@qq.com
  • Attachment: abc.jpg
    (Size: 17.09KB, Downloaded 8 times)
Re: virgo tooling not suport eclipse 4.4 release [message #1389342 is a reply to message #1388104] Fri, 27 June 2014 13:14 Go to previous messageGo to next message
Violeta Georgieva is currently offline Violeta Georgieva
Messages: 234
Registered: October 2010
Senior Member
Hi,

Please create a bug here [1].

Regards
Violeta

[1] https://bugs.eclipse.org/bugs/enter_bug.cgi?product=Virgo
Re: virgo tooling not suport eclipse 4.4 release [message #1392176 is a reply to message #1389342] Tue, 01 July 2014 21:03 Go to previous message
oumi casha is currently offline oumi casha
Messages: 8
Registered: December 2013
Location: china
Junior Member

see bugs
https://bugs.eclipse.org/bugs/show_bug.cgi?id=438506
https://bugs.eclipse.org/bugs/show_bug.cgi?id=438568
Previous Topic:Virgo Tomcat and static web content context
Next Topic:Gemini Web 2.2.3 RELEASE is now available
Goto Forum:
  


Current Time: Thu Aug 21 06:29:17 EDT 2014

Powered by FUDForum. Page generated in 0.02502 seconds