@Deprecated

Package org.eclipse.jetty.continuation

Deprecated.
Jetty Continuation : DEPRECATED: use Servlet 3.0 AsyncContext instead
Skip navigation links

Copyright © 1995–2018 Webtide. All rights reserved.