Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » GEF » Where to get I18N Bundle for GEF 3.11
Where to get I18N Bundle for GEF 3.11 [message #1822111] Thu, 27 February 2020 13:51
Nicholas Karwath is currently offline Nicholas KarwathFriend
Messages: 5
Registered: January 2020
Junior Member
I'm on a RCP using org.eclipse.gef_3.11.0.201606061308.jar and want to use the fragment with German translations.

Babel archiv lists Bundles up to the year 2011 and Babel starts from 2018. Is there a I18N for GEF 3.11 and if so, where?
Previous Topic:[GEF5 MVC] content object without visual
Next Topic:Is GEF 5.1.0 compatible with efxclipse 3.5.0
Goto Forum:
  


Current Time: Thu Oct 21 09:42:14 GMT 2021

Powered by FUDForum. Page generated in 0.02063 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top