Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » RCP Testing Tool » Configure Drak Mode Problem(Dark Mode)
Configure Drak Mode Problem [message #1804956] Wed, 03 April 2019 16:48 Go to next message
Gerardo Peralta is currently offline Gerardo PeraltaFriend
Messages: 4
Registered: February 2019
Junior Member
Hello,

Question how can I configure so that the Dark Mode reflects on my IDE?

Thanks

index.php/fa/35220/0/
Re: Configure Drak Mode Problem [message #1805052 is a reply to message #1804956] Fri, 05 April 2019 03:51 Go to previous messageGo to next message
Olga Yurchuk is currently offline Olga YurchukFriend
Messages: 245
Registered: September 2014
Senior Member

Hello,

Could you please clarify the question?
Do you want to set Dark mode in AUT?
It is possible to set it the same way in Prefences.

Thanks


Yours sincerely,
Olga.
Re: Configure Drak Mode Problem [message #1805090 is a reply to message #1805052] Fri, 05 April 2019 14:31 Go to previous message
Gerardo Peralta is currently offline Gerardo PeraltaFriend
Messages: 4
Registered: February 2019
Junior Member
Hello Olga,

I set up the dark mode in DevTools for my IDE and as you can see does not respect the same colors when I write a test.
Is there a way to force it?

Thanks,

Gerardo
Previous Topic:Checking graph contents
Next Topic:Message box info is absent using get-last-message-box
Goto Forum:
  


Current Time: Wed Apr 24 23:18:31 GMT 2024

Powered by FUDForum. Page generated in 0.02695 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top